The module dependencies could not be resolved.
Array
(
    [dc-general-contao-frontend] => Array
        (
            [0] => core
            [1] => dependency-container
            [2] => event-dispatcher
            [3] => dc-general
        )

    [metamodels-contao-frontend-editing] => Array
        (
            [0] => core
            [1] => event-dispatcher
            [2] => dependency-container
            [3] => metamodels
            [4] => dc-general
            [5] => dc-general-contao-frontend
        )

)